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 مهربان و بخشنده خدای نام به

 قطعه قطعه صورت به ها خروجی این اما  ای ماهواره عکسهای ، نقشه ، هوایی عکس مثل داشت خواهیم رو مختلفی های خروجی زمین سطح از خود برداشتهای در

  باشد می مختلف مقیاسهای در و مختلف سایزهای در و

 قرار طرز که کنیم می موزائییک و میچسبانیم هم کنار را نقشه قطعه دو و هوایی عکس قطعه دو RasterStitch ثلم مختلف های افزار نرم کمک به ما اینجا در

 مختصات Global mapper  افزار نرم کمک به و پرواز های شماره حفظ شرط با البته بگیرند قرار رهم کنا توانند می عرضی و طولی صورت به عکسها این گیری

 به نسبت و کرده فراخوانی Google earth  در و کرده عارضه تعیین نیز ها نقشه به مربوط بخش در و دهیم می تغییر منطقه به نسبت آنرا تمختصا و کرده دار

 مکان و منطقه  Google forms کمک به توانیم می خواستیم هم اگر و دهیم می نشان را آن آبراهه و را آن ارتفاع و کرده روئیت را آن جهانی شده روز به تغییرات

 کنند استفاده جهانی آدرس این از بتوانند و ببرند را لازم بهره اینترنت در هم دیگران تا کنیم اصلاح و تعریف را خاصی

 افزار نرم کلیدی های قابلیت

() مساحت و فواصل مختصات، گیری ندازهترسیم،جستجو،ا( )اطلاعات بندی لایه( )افزار نرم دلخواه تنظیمات.) ((SHP,DWG,ECW) افزار نرم به دادها ورود) 

 امتداد یک از طولی های پروفیل تهیه()میزان منحنی ترسیم( ).یکدیگر با دوسطح ادغام( )سازی بعدی سه( )DEM فایل تهیه( )مختصات های سیستم تبدیل

 با ارتفاعی تصاویر کردن ژئورفرنس( )انترنت از ها نقشه و ای ارهماهو تصاویر دریافت( )خاکی عملیات احجام محاسبه( )فرنل امنیت حاشیه ارتفاع محاسبه( )دلخواه

 (ویندوز مختلف های نسخه با سازگار( )یکدیگر به مختلف فرمت با نقشه وتبدیل خروجی تهیه( )دستی GPS دستگاه
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 کنید می مشاهده زیر در را زنجان استان از هوایی عکس دو 

 

 و نبوده هم از جدا عکس دو این خواهیم می ما اما است گذاشته نمایش به ما به و دارد بر در را زنجان استاد از خشیب و شده عکسبرداری پی در پی بالا عکسهای

 , open 1st image های گزینه کمک به اول مرحله در ، چسبانیم می بهم را عکس قطعه دو این RasterStitch افزار نرم کمک به پس گیرند قرار هم کنار

open 2nd image  ی گزینه نزد با بعد و کنیم می فراخوانی را خود عکسهای Auto point  بهترین از نقاط این که شده مشخص عکس دو بین مشترک نقاط 

 progress  ی پنجره لحظه همین در که کنیم می چسباندن به آماده را عکس دو(  کوک ، بخیه)  !stitch  گزینه با بعد و بود خواهد اقزار نرم خود نظر از نقاط

refrence points search شده باز  ok  ی مرحله و زنیم می را  progress stitching  عرضی صورت به مشترک هم کنار عکس دو و شده اجراSPLIT 

HOVIZ ONTAL گیرند می قرار 
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 هوایی های عکس زوج نتخابا حال در
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 شدند گرفته قرار هم کنار عکس زوج دو
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 Global Mapper آموزشی مرحله

 

 اصلی صفحه
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 :  منو ارنو

 تسا آمده نآ یهامنو ردمودر یمختصر حشر یرز در که شتدا دییاز تسلط قسمت ینا بر باید ارفزا منر  ینازا بیشتر چه ره هدستفاا ایبر

:File 

 گرفتن و ها فایل تغییرپسوند و زدن انمیز منحنی و تنگرف پرینت و دنکر خیرهذ ‚ دنکر زبا مانند ارفزا منر ینا های فایل مدیریت جهت تیراستود شامل منو ینا

 .(ستا ارفزا منر ینا تقو طنقا جمله از قسمت ینا.)باشد می مختلف هایپسوند با ها فایل از جیوخر

:view 

 .نددار یگیرربکا قابلیت یبعد ٣ و٢ هایفضا در گرها لکنتر دارد ارقر منو ینا درون تصویر صفحه لکنتر ایبر تیراستود

:Tools 

 شود می هدستفاا ارفزا منر ینا یپیکربند تنظیم و ها یگیر هازندا و تترسیما منجاا ایبر منو ینا از

:search 

 گردد می هدستفاا ننامشا سساا بر شده ترسیم ارضعو یجو و جست ایبر منو ازاین

:Gps 
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 داشت خواهد را خودش خاص های نفرما

:Help 

 دهد می ارقر سسترد در را ارفزا منر ینا با رکا دبهبو در کمک ایبر ییدرهاکا منو ینا

 :  اردستاندا اربزا ارنو

 و ندا هداد یجا دخو درون رستود یک امکد هر نیز آنها و ندا گرفته یجا ارینو درون آنها از ستهد هر که هستند کوچکی یها کمهد( ارهافزا میل) ها اربزا ارنو

 یک هر روی کلیک و شد خواهد درج کوچک دریکا خلدا نفرما نآ منا یمدار نگه ثابت رتصو به آنها از یک هر روی هثانی از یکسر ایبر را وسما گر هرشاا چنانچه

 منجاا دخو نظر ردمو نمکا سمت به راDrag عمل و هدکر منتقل نآ لبه به را دخو سیوما گر هرشاا نیداتو می ارنوهر جایی جابه ایبر و دشو می نآ ایجرا به منجر

 .دهید

 : هنکت

 دشو می منتقل Global Mapperپنجره بالایی قسمت به توماتیکا رتصو به و هدکر شپر ارنو نآ اربزا ارنو قسمت هر روی گانه دو کلیک با
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 :Global Mapper محیط لیهاو تتنظیما

 : مینهز نگر تغییر   

 :   دهیم می منجاا یرز رستود از هدستفاا با را عمل ینا 

View >Back Ground color … .  

 .دشو می زبا color صفحه رستود ینا ایجرا محض به که

 باشد شتهاند دجوو قسمت ینا در شما نظر ردمو نگر گرا رتصو ینا غیر در نمائید بنتخاا Basic colorsدرکا از را دنظرخو ردمو نگر   نیداتو می صفحه ینا در

 را  Add to custom colorsکمهد و نمایید بنتخاا را دخو نظر ردمو نگر و دهید منجاا ار رکا ینا Define custom Colors   >>کمهد از هدستفاا با نیدامیتو

 ددگر می تبدیل شده بنتخاا نگر به مینهز نگر ok بنتخاا با و دشو ضافها custom colors قسمت به نظر ردمو نگر تا هدکر کلیک

 : یگیر هازندا یاهحدوا تنظیم

 :   رستود ایجرا با

 Tools > Configure …  
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 Global mapperارفزا منر تصفحا ترین یکلیداز صفحه ینا.)  ستا شده تشکیل مختلفی یاه قسمت از صفحه ینا که دشو می زبا Configuration صفحه

 منجاا را فیاییاجغر ضعر و لطو نمایش تتنظیما انتو می projection باکس تغییر با و دشو می دیجاا یرز صفحه  General قسمت به جعهامر با.(   باشد می

 شویم تر نزدیک خود اهداف به لحظه هر در توانیم می دیگر های  قسمت تغییر با مچنینه و داد
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 :   پرينتر تنظیم

 :   کنیم می هدستفاا یرز رستود از رمنظو ینا ایبر

File > print Set up  

 و نمایید تنظیم اآنر تمشخصا و نمایید بنتخاا را دخو printer عنو نیداتو می صفحه ینا در و دشو می زبا print set up صفحه رستود ینا ایجرا محض به   

 نیز  را کاغذ دنبو قائم یا فقیا نیداتو می نیز Orientation درکا در مچنینه و نمایید تنظیم نیز را دنظرخو ردمو کاغذ هازندا نیدامیتو paper درکا در همچنین

 دمیشو گرفته نظر در فقیا رطو به کاغذ Land Scape بنتخاا با و قائم کاغذ portrait بنتخاا با که نحو ینا به نمایید تنظیم
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 :Global Mapper ارفزا منر با رکا وعشر

 :       دارد دجوو هداد عنو دو نیددا می که همانطور

 (                                 spatial) مکانی های هداد. 9

 (  non-spatial)مکانی غیر های هداد. 3

 در ماا دشو می مشخص پیکسل ادیتعد توسط ضهرعا ره سلولی رساختا در و ستا( داریبر) Vector یا(  سلولی) Raster رتصو به مکانی یاه هداد رساختا و

 :  باشد می یرز رتصو سه به Vector به Raster  رساختا تبدیل روش و شوند می هداد نمایش نپلیگو و خط و نقطه رتصو سه به ها هداد داریبر رساختا

                     توماتیکا روش. 9

                    توماتیکا نیمه روش. 3

  On screen-digitizing روش. 2

 .  دهنمید ستیدر ابجو قعامو بعضی در روش ینا و میکند هدستفاا دنکر یجیتایزد ایبر تعقیباز توماتیکا رتصو به ارفزا منر روش ینا در:  توماتیکا روش

 .  دارد رتواپرا یک به زنیا ماا ستا توماتیکا روش مثل روش ینا:  توماتیکا نیمه روش
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 : on screen-digitizing روش

 Globalارفزا مرن مهم های قابلیت جمله از. کنیم یجیتایزد را ارضعو نیماتو می وسما حرکت و رمانیتو صفحه روی تطلاعاا نمایش از هدستفاا با روش ینا در 

mapper  رساختا تبدیلRaster به Vector حلامر یسر یک باید برسیم مرحله ینا به ینکها از قبل ماا کند می هدستفاا قفو شیوه از ارفزا منر ینا که ستا 

 :     ستا یرز رتبصو نآ حلامر که باشد ارفزا منر ایبر شناسایی قابل تا دهیم منجاا Raster فایل روی بر را مقدماتی

 File > Open Data File s :.............................................................................ددگر می  زبا روبرو رستود طریق از نظر ردمو سترر فایل:  سترر فایل( register)  ثبت

 .دشو می زبا Open پنجره رستود ینا ایجرا با
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 می رهظا کند شناسایی را تصویر ینا مینیز تمشخصا که ستا انناتو ارفزا منر ینکها بر مبنی ای پنجره Open بنتخاا و نظر ردمو لفای درسآ دنکر مشخص با و

 نمایید حصلاا ستید رتصو به را تصویر که ستیده مایل آیا که پرسد می السو و دشو

 

 دمیشو ظاهر یرز پنجره yes بنتخاا با
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 : شویم می Image Rectifier  مهم ربسیا پنجره وارد ok بنتخاا با و
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 از نظر ردمو قسمت بخش ینا در انتو می که Zoomed view قسمت و دهد می ننشا را تصویر از کلی نمایی که Entire image قسمت سه از پنجره ینا

 تصویر از قسمت یک Entire imageقسمت در گرا که نحو ینا به دارد دجوو تنگاتنگی بطهرا قسمت دو ینا بین که شتدا توجه باید لبتها و دکر تر رگبز را تصویر

.   دکر رگبز هالخود هازندا به نیز را قسمت ینا انتو می ینکها ضمن میباشد ملاحضه قابل Zoomed viewبخش در قسمت همان شده رگبز نماییم بنتخاا را

 هر و دهیم نسبت را نظر ردمو تمختصا نقطه نآ به سپس نماییم  مشخص را نظر ردمو هنقط ابتدا باید بدهیم تمختصا نقشه طنقا تک تک به هیمابخو ینکها ایبر

 Ground) قسمت در باید دهیم منجاا ارفزا منردر را رکا این بتوانیم اینکه ایبر که شود می کمتر خطا انمیز و فتهر بالاتر رکا قتد باشد بیشتر نتخابیا طنقا چه

control point (GCP (ینیمز لکنتر طنقا  )دمیشو منجاا نظر ردمو نقطه ویبر دنکر کلیک با فقط رکا ینا که دکر بنتخاا تصویر روی از را نظر ردمو نقطه باید 

 نآ به نیمابتو ینکها ایبر لحا و دمیشو نوشته pixel Y و pixel X قسمت در y و x یستارا در نقطه نآ پیکسلی تمختصا نظر ردمو نقطه ویبر کلیک محض به و

 Add GCP to کمهد رفشا با و دهیم منجاا را رینکاا y northing / lat/   و  x / Easting / lon قسمت دو با دهیم نسبت را مینیز تمختصا پیکسلی تمختصا

list با دهیم تغییر را نظر ردمو عکس تمختصا یک به شده هداد نسبت مینیز تمختصا اهیمبخو گرا و دمیشو هداد نسبت عکسی تمختصا به مینیز تمختصا نآ 

 هداد مینیز تمختصا که ستا ینا دنمو توجه نآ به عموضو ینا در باید که مهم ربسیا نکته.   دهیم می منجاا را رکا ینا Update selected GCP کمهد بنتخاا

 ناحیه و( مبنا)Datum همچنین و هدستفاا ردمو تصویر سیستم عنو باید مچنینه و دبگیر منجاا فیاییاجغر ضعر و لطو سساا بر یا و x و  yسساا بر ندامیتو شده

 Select control point  صفحه و هدکر کلیک Select projection کمهد ویبر باید رکا ینا ایبر که دنمو مشخص را ستا شده مستقر آنجا در منطقه که ای

projectionدشو می هرظا 
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 و Utm انیرا تصویر سیستم و شده قعوا شمالی نیمکره 21 ناحیه در انیرا که دکر توجه نکته ینا به باید و داد منجاا باید را بالا در شده کرذ تتنظیما متما که

datam نآWGS84 رمجبو یبعد یها هدستفاا ایبر تا دکر خیرهذ فایل یک روی بر را تتنظیما ینا انمیتو و باشد متر ندامیتو نیز یگیر هازندا حدوا و میباشد 

 از ییگرد فایل یک در نیز تتنظیما ینا گرا لبتها و دمیگیر منجاا Save to File کمهد روی بر کلیک با رکا ینا که دهیم انجام هربادو را تتنظیما ینا متما نباشیم

 گرا که دنمو هتوج عموضو ینا به باید لبتها .  دنمو Load هربادو را شده خیرهذ تتنظیما Load From file  کمهد از هدستفاا با انمیتو باشد شتهدا دجوو قبل

 تمختصا به را طنقا فیاییاجغر ضعر و لطو UTM ارفزا منر طریق از انتو می باشد شده مشخص فیاییاجغر ضعر و لطو رتصو به نقشه ویبر طنقا تمختصا
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X,Yدر باید دمتعد طنقا بنتخاا از بعد و اردد نیز را فیاییاجغر ضعر و لطو شپذیر قابلیت نیز ارفزا منر ینا که شتدا توجه عموضو ینا به باید لبتها دنمو تبدیل 

 دشو بیشتر رنتظاا ردمو حد از نباید خطا ارمقد ینا که دنمو چک را طنقا یخطا ارمقد  Ground Control Point قسمت

 

 .  شویم می یبعد مرحله وارد ok بنتخاا با و
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 نآ مینیز تمختصا انمیتو status Bar قسمت در تصویر از نقطههر به وسما جایی به اج با و ستا شده هداد تمختصا سترر فایل از نقطه هر به مرحله ینا در

  دباش شده جیسترر قتد به تصویر که شرطی به لبتها دکر اپید را نقطه

 √ علامت status Bar یجلو در  گرا که رتصو ینا به دنمو هدستفاا view > status Bar رستود از باید status Bar دنکر مخفی یا و زیسا هرظا ایبر:  نکته

 ستا مخفی status Barرتصو ینا غبر در دشو می هداد نمایش status Bar باشد هردخو(  تیک)
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  میکنیم ذخیره Geotiff فرمت در و زده را ok اینجا در 



فی کامپیوترکارتوگرا  مسعود پاکتی دانشگاه زنجان 
10249349 

m.pakati. 23 

 کرد خواهیم دنبال ار مباحث ادامه و توضیحات بعد و دهیم می انجام 9004444 مقیاس در نقشه زوج یک برای را مراحل همین حال

 هم به را آنها RasterStitch افزار نرم در بعد بزنیم دقیق برش و کرده دار مختصات باید اول باشد می حاشیه دارای ما های نقشه چون هست که تفاوتی اینجا در

 بچسبانیم
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 گذاریم می نمایش به را حلمرا زیر در که زنیم می برش و کرده دار مختصات افزار نرم در رو بالا آماده عکسهای

 

 

 



فی کامپیوترکارتوگرا  مسعود پاکتی دانشگاه زنجان 
10249349 

m.pakati. 25 

 

 می انتخاب را  ED50  ما Datum  قسمت در کردن دار مختصات زمان در باشد می اروپایی مبنای سطح بر چون و کنید نگاه نقشه راهنمای به کاری هر از قبل

 رسانیم می ثبت به را خود نقاط بعد شود درست ما بیضوی تا  کنیم
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 کردن دار مختصات
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 UTM  به مختصات تبدیل مراحل   
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 ok  و WGS84  و UTM  به مختصات تبدیل
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 شده دار مختصات عکس ذخیره
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 Geotiff فرمت در شده دار مختصات عکس ذخیره
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 ok و خود نظر  مورد مکان از بخواهی دل و دستی صورت به عکس برش و  Drowa Box  و  Export Bounds گزینه زدن
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 هم به کردن موزائیک زمان در تا ، تمیز و شده تنظیم برش و جغرافیایی وعرض طول تنظیم و   LAt \ LON و  Drowa Box  و  Export Bounds گزینه زدن

  ok و باشند داشته مناسبی مرز
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 کنیم می موزائیک هم کنار را دارند قرار هم کنار در 9004444 مقیاس در جغرافیایی سیستم در که نقشه چهار
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 کرد خواهیم استفاده پایین عکس زوج از فقط ما بهتر کیفیت و بیشتر آموزش برای
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 ماا دنمو ترسیم Digitizer اربزا طریقاز را تصویر در دموجو ارضعو متما انتو می و دارد دجوو تصویر روی Back Ground انعنو به یسترر فایل حاضر لحا در و

 به رفتن با که دادیم نشان را ها ابزار نوار زیر در که شویم آشنا بیشتر نآ با مرتبط ارهایبزا و ترسیم ارهایزبا با که ستا زملا شویم قسمت ینا وارد ینکها از قبل

 دید خواهید را هایشان اسم ، آنها روی معرف صورت به افزار نرم در ابزار این روی

 

Recenter tool    : 

 Tools > Recenter رستود از هدستفاا با انتو می نیز لبتها دارد، دجوو اردستاندا اربزا ارنو در نآ نآیکو که دشو می هدستفاا نقشه جایی به جا جهت اربزا ینا از

 صفحه مرکز در نظر ردمو نقطه که دشو می جا به جا ریطو نقشه  صفحه از مکانی روی بر کلیک با اربزا ینا بنتخاا از بعد که دنمو اپید  سترسید اربزا ینا به نیز

 دگیر ارقر فیکیاگر

Zoom Tool    : 

 ینا به اربزا ینا رکا روش د،نمو اپید سترسید اربزا ینا به Tools > Zoom رستود از هدستفاا با انتو می لبتها ،باشد می اردستاندا اربزا ارنو در اربزا ینا نمکا

 .دشو می کوچکتر تصویر سوما سترا سمت کلیک رفشا با و دمیشو تر رگبز تصویر وسما چپ سمت کلیک رفشا با که ستا رتیصو
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Zoom In   : 

 ارمقد رستود ینا که دارد دجوو نیز Zoom In Micro  رستود لبته،ا دنمو اجرا را zoom in رستود آنجا از و view یمنو به انتو می رستود ینا به سترسید ایبر

 .نماید می رگبز Zoom In رستود به نسبت را نقشه یکمتر

Zoom out    : 

 .دشو می کوچک نقشه رستود ینا ایجرا با که وتتفا ینا با و باشد می Zoom In  رستود انندمه رستود ینا

Full View    : 

 را عمل ینا لبتها. دگیر می ارقر رمانیتو صفحه در نقشه متما که کند می تغییر ریطو نقشه دبعاا نآیکو ینا روی بر دنکر کلیک با و دارد ارقر اردستاندا اربزا ارنو در

                             View > Full view......................................................................................................................................................................:   داد منجاا مقابل رستود از هدستفاا با انتو می نیز

  باشد می  View > Tool bar ........................................................................................................... به جعهامر با:   Tool bar اردستاندا اربزا ارنو دادن ننشا یا دنکر مخفی

 می Hide all Toolbars بنتخاا با نماییم مخفی را اردستاندا اربزا ارنو تمامی یماهبخو گرا لبتها و دشو می فحذ اردستاندا اربزا ارنو از قسمتی ها تیک شتندابر با

  دکر بنتخاا را Show All Tool Bars گزینه انتو می نیز اردستاندا اربزا ارنو متما دنکر ظاهر ایبر همچنین و داد منجاا را عمل ینا انتو

  : Digitizer-Tool 
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 قعوا در و. دارد دبررکا سطحی و خطی ای نقطه ارضعو جمله از مختلفی ارضعو ترسیم ایبر باشد می ارفزا منر ینا یاارهبزا تمندترینرقد جمله از که اربزا ینا

 :  دنمو لفعا طریق چند به انتو می را اربزا ینا. ستا یرز رتبصو نآ رکا نحوه و باشد می( Vector) داریبر به( Raster) سلولی یفایلها تبدیل اربزا ینا ظیفهو

 .اردستاندا اربزا ارنو از آن نآیکو بنتخاا. 9

 Alt + D.......................................................... ............................................................................................................................................................ترکیبی های کمهد دادن رفشا. 3

 Tools > Digitizer.............................................. ..........................................................................................................................................................................رستود از هدستفاا. 2

 (.  سطحی,  خطی,  ای نقطه)  کنید ترسیم یددار قصد را ای ضهرعا عنو چه که نمایید مشخص اربزا ینا ایبر باید شد لفعا اربزا ینکها از بعد

 دشو می رهظا یرز درکا وسما سترا کلیک دادن رفشا با رکا ینا منجاا ایبر که
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 می(  مکانی تطلاعاا)  ارضعو ترسیم بر هوعلا اربزا ینا در و نمایید بنتخاا را سطح و خط,  نقطه یعنی داریبر تطلاعاا در دموجو ضهرعا عنو سه هر نیداتو می که

 باشند ننداتو می یرز یتهارصو به شد کرذ که رنطوهما تترسیما. دهید نسبت ارضعو به را نظر ردمو توصیفی تطلاعاا نیداتو

 سطحی ارضعو ترسیم -خطی ارضعو ترسیم -ای نقطه ارضعو ترسیم

 :  ای نقطه ارضعو ترسیم

 :   نماییم عمل یرز رتبصو باید ضهرعا ینا سمر ایبر کنیم ردبرخو ای نقطه ضهرعا به ارضعو ترسیم حین در گاههر

 و نظر ردمو نقطه به نما نمکا لنتقاا با و نمایید بنتخاا را Creat New Point Feature گزینه وسما سترا کلیک با و نمایید بنتخاا را Digitizer-Tool اربزا

  دشو می زبا Featuring  Modify  درکا نقطه نآ در دنکر کلیک با
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 :   ستا شده تشکیل یرز قسمت چند از درکا ینا

Name  : 

 .  ( توصیفی تطلاعاا)   کنید وارد را نظر ردمو ضهرعا منا نیداتو می که
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Feature type  : 

 .(  ستا آمده بحث مهادا در نآ کامل توضیح دنمو دیجاا جدید ضهرعا یک انتو می  لبتها. ) نمایید بنتخاا دموجو لیست از نیداتو می را ضهرعا نمایش حالت

Feature style : 

 :  ستا یرز بنتخاا دو شامل که دشو می هرظا شده بنتخاا ضهرعا تصویر قسمت ینا در 

Use Defult Style For Selected Feature Type 

Specify Style To Use When Rendering Feature 

 گرفته Point symbol لیست از ضهرعا عنو دوم گزینه بنتخاا رتصو در و دشو می گرفته Feature type لیست از  ضهرعا عنو اول گزینه بنتخاا رتصو در که

 تطلاعاا delete attributeو aAdd  attribute , Edit attribute  کمهد سه از هدستفاا با انتو می نیز Feature attributes قسمت در لبتها. دشو می

 .دنمو فحذ یا و یشایرو ضافها عموضو به را توصیفی

 :   خطی ارضعو ترسیم

 ضهرعا و نمایید بنتخاا را Creat New line Feature زینهگ وسما سترا کلیک با و نمایید بنتخاا را Digitizer-Tool اربزا باید نیز خطی ارضعو ترسیم ایبر

 منا نیداتو می ای نقطه ارضعو ماننده که دشو می زبا Modify File Feature Info درکا وسما سترا کلیک با سمر متماا از بعد و نمایید سمر را نظر ردمو
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 Feature قسمت در ستا شده محاسبه توماتیکا رتبصو که نیز را خط لطو نیداتو می مچنینه و نمایید تعریف ارفزا منر ایبر را ضهرعا عنو و ضهرعا

Attributes نمایید ملاحظه  . 

 :   سطحی ارضعو ترسیم

 کلیک سترا و Digitizer-tool اربزا بنتخاا از بعد باید فقط که وتتفا ینا با لیو کنیم می عمل خطی و ای نقطه ارضعو همانند ارضعو عنو ینا ترسیم ایبر

 .  کنید سمر را نظر ردمو سطحی ضهرعا و نمایید بنتخاا را یرز رتعبا وسام

Crete new Area Featur 

   : شده ترسیم ارضعو يشايرو

   :ارضعو نمایشی حالت و توصیفی تطلاعاا تغییر

 ضهرعا عنو به بسته وسما سترا کلیک زدنبا و نماییم بنتخاا را نظر ردمو ضهرعا باید دهیم تغییر را ضهرعا عنو هر نمایش حالت و توصیفی تطلاعاا اهیمبخو گاههر

)   Edit Area Feature  و(   خطی ارضعو ایبر)  Edit line  و(  ای نقطه ارضعو ایبر)  Edit point Feature رتعبا بنتخاا با و دشو می  هرظا یرز درکا

 .  داد تغییر را توصیفی تطلاعاا متما انتو می و ستا آشنایی پنجره ، رهپنج ینا که دشو می رهظا modify feature info پنجره(   سطحی ارضعو ایبر
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 :     ارضعو مکانی تطلاعاا تغییر

 شده هرظا درکا از More point Feature رتعبا بنتخاا و وسما سترا کلیک با و نمایید بنتخاا را نظر ردمو ای نقطه ضهرعا:  باشد ای نقطه ارضعو گرا*

 .  نمایید جا جابه را نظر ردمو ضهرعاDrag&Drop عمل با نیداتو می

 :   دارد دجوو حالت دو خطی ارضعو مکانی تطلاعاا تغییر ایبر:  باشد خطی ضهرعا گرا*
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 می شده هرظا درکا از More line Feature  رتعبا بنتخاا و وسما کلیک سترا با و نمایید بنتخاا را نظر ردمو ضهرعا ابتدا:   ضهرعا کل تغییر ، اول حالت*

 .نمایید جا جابه را نظر ردمو خطی ضهرعا Drag&Drop  عمل با نیداتو

 :  ضهرعا از قسمتی تغییر ، دوم حالت*

 هر در وسما کلیک با که ستا ینا عموضو ینا در توجه قابل نکته.  دگیر می منجاا نما نمکا حرکت و وسما کلیک با خطی ارضعو ترسیم نیددا می که همانطور

. شوند می جا جابه نیز طنقا ینا به متصل های قسمت طنقا ینا جایی جابه با که معنی بدین. شوند می تعریف ارضعو ایبر ای گره طنقا انعنو به طنقا نآ نقطه

 یرهدا یک نقطه نآ دور عمل ینا با که دنمو بنتخا را ضهرعا از قسمت نآ به ای گره نقطه ترین یکدنز باید ارضعو از قسمتی تغییر ایبر بالا توضیح به توجه با پس

 یرز شکل ماننددهشو می ترسیم نگر قرمز
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 دشو می هرظا یرز درکا وسما کلیک سترا با و
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 Insert vertexرتعبا بنتخاا با نیداتو می درکا ینا در لبتها.  نمایید جا به جا را شده بنتخاا نقطه More Selected Vertex رتعبا بنتخاا با نیداتو می که

into selected line کنید فحذ را ای گره طنقا نیداتو می نیز یرز رتعبا از هدستفاا با همچنین و نمایید دیجاا ضهرعا نقطه هر در را ای گره طنقا نیداتو می   . 

 (Delete Selected Vertex ):  

 . نمایید هدستفاا Hide area & line vertex رتعبا از نیداتو می طنقا ینا دننمو مخفی ایبر

 .باشد می خطی ارضعو مشابه دقیقا نیز ارضعو عنو ینا مکانی تطلاعاا تغییر:  باشد سطحی ضهرعا گرا

 :   ارضعو ایبر جدید حالت یک دیجاا

 رافزا منر ندهزسا شرکت مشکل ینا فعر ایبر که نباشد دموجو Feature Type لیست در نظر ردمو حالت ، ضهرعا حالت بنتخاا منگاه در که نمایید ضفر

Global Mapper ستا هداد ارقر ارفزا منر به را مختلف های حالت دننمو ضافها قابلیت   . 

 :  ستا يرز رتبصو ای نقطه ارضعو ایبر روش ينا

 دشو می مشاهده ریز پنجره Point style بانهز به جعهامر با و دشو می زبا configuration پنجره و Tools > configure نماییم می اجرا را مقابل رستود ابتدا

 CustomSymbols درکا در رتصو ینا در مینماییم بنتخاا را باشد ico یا و bmp پسوند با باید حتماً که را نظر ردمو سمبل Add Symbol کمهد بنتخاا با و

 قسمت در شده هرظا درکا در و هدکر کلیک New type رتعبا روی باید نماییم هدستفاا سمبل ینا از نیمابتو ینکها ایبر ماا دشو می هرظا شده بنتخاا سمبل
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Type name لیست از و نظر ردمو منا Symbol بعد نماییم دیجاا جدید حالت یک اهیمبخو و باشد خطی ضهرعا که تیرصو در نمایید بنتخاا را نظر  ردمو سمبل 

 جدید حالت یک نیداتو می New type  کمهد هدستفاا با و  شویم می  وبررو یرز پنجره با Line style  بانهز به جعهامر و configuration پنجره نشد هرظا از

 سطحی ضهرعا که تیرصو در و.  نماییم فحذ اآنر Delete type از هدستفاا با و یشایرو را شده دیجاا حالت نیداتو می Edit type از هدستفاا با و نمایید دیجاا را

 ستا خطی ضهرعا ماننده حلامر تمامی باشد
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 باشد می قبل صفحه آخر بند توضیحات بالا پنجره دو

 :یگیر هازندا یاارهبزا

 :Measure Tool 

 اپید رستود ینا سما از که رمانطوه و دشو می) × ( رضربد به تبدیل وسما ینما نمکا شکل رستود ینا ایجرا با و باشد می کش خط رتبصو رستود ینا نآیکو

 نمکا حرکت و وسما روی بر دنکر کلیک با انتو می که نحو ینا به. داد منجاا هالخود یاهحدوا با را مساحتی و طولی های یگیر هازندا انتو می رستود ینا با ستا

 و لطو نمایش هایحدوا انتو می لبتها.  دنمو ملاحظه Status Bar در را شده دیجاا های مساحت و اه خط هرپا لطو متما و دنمو ترسیم را گوناگونی لشکاا نما

 دشو می زبا یرز درکا وسما سترا کلیک رفشا با یگیر هازندا حین در که نحو ینا به داد تغییر نیز را ها ناحیه
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 و ستا لطو یگیر هازندا یاهحدوا تغییر ایبر نآ سوم قسمت که.  ستا شده  تشکیل قسمت سه از درکا ینا که شویم می متوجه شده هرظا درکا به قتد کمی با و

 هازندا نپایا و ناحیه دننمو بسته ایبر ینکها یا و یگیر هازندا متما ایبر نآ اول قسمت و باشد می مساحت یگیر هازندا هایحدوا تغییر ایبر دوباره نآ مسو قسمت

 شکل مساحت و لطو یگیر هازندا و نظر ردمو خط یا ناحیه ترسیم از بعد که رتصو ینا به ، ساخته اهمفر را ییگرد نمکاا نیز اربزا ینا لبتها دمیشو هدستفاا یگیر

 ترسیم از بعد که رتصو ینا به نماییم معرفی ارفزا منر به شده یجیتایزد خط یا ناحیه یک انعنو به را نآ و دهیم ئمدا حالت شکل ینا به نیماتو می شده ترسیم

  Save measurement. دشو می هرظا یرز مپیغا یرز گزینه بنتخاا با و وسما روی بر دنکر کلیک سترا و نظر ردمو ناحیه

 

 :   آيد می دبوجو يرز حالت دو yes بنتخاا با و

 .میشناسد خط یک انعنو به فقط را نآ ارفزا منر رتصو ینا در.  باشد خط شامل فقط شده ترسیم شکل گرا. 9
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 حالت ینا ایبر که دکر معرفیارفزا منر به Area انعنو به هم و line  انعنو به هم انتو می را شکل رتینصوا در.  باشد خط چند شامل شده رهظا شکل گرا. 3

 را شده ترسیم شکل No بنتخاا با و نماید می معرفی ارفزا منر به( Area) ناحیه انعنو به را شده ترسیم شکل yes بنتخاا با مپیغا ینا در :دمیشو هرظا یرز مپیغا

 .  نماید می معرفی ارفزا منر به line  انعنو به

 :Pick tool 

 آورد میدر نمایش به ضهرعا نآ به طمربو توصیفی تطلاعاا متما ارضعو روی بر کلیک رتصو در اربزا ینا بنتخاا با و باشد می فلش رتبصو اربزا ینا نآیکو

 

 داربر و سلولی تطلاعاا ساختن رهظا و دنکر مخفی

 هرظا Overlay control center  پنجره رتصو ینا در که نمایید کلیک است رنگی کوچک کادر سه شکل به که ای نآیکو روی بر هدف ینا به ستیابید ایبر

 داریبر تطلاعاا نمایش ایبر میدو و سلولی تطلاعاا نمایش ایبر لیاو که. دارد دجوو بنتخاا حالت دو Currently opened overlays قسمت در که دشو می

 .شوند می هرظا تطلاعاا نآ روی بر هربادو کلیک رتصودر و مخفی تطلاعاا Hide overlay رتعبا روی بر کلیک دو ینا ز ا امکد هر بنتخاا با که باشد می

 :  شده بنتخاا مینیز لکنتر طنقا به سترسید
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 Modify layer)  بنتخاا و نآ روی بر سترا کلیک و(   سلولی تطلاعاا)  اول گزینه بنتخاا رتصو در Overlay control center پنجره نشد هرظا از بعد

position / projection(Re – Rectify ، یآشنا پنجره Image Rectify را طنقا یا و ضافها نآ به مینیز لکنتر طنقا نیداتو می آنجا در که دشو می هرظا 

 .نمایید یشایرو و فحذ

 :  انمیز منحنی ترسیم

 سیستم وارد را طنقا هوگر باید ابتدا انمیز منحنی ترسیمایبر.  دارد نیز ار انمیز منحنی ترسیم قابلیت داریبر به سلولی تطلاعاا تبدیل نمکاا بر هوعلا برنامه ینا  

 خیلی دوم روش ماا ستا گیر قتو ربسیا اول روش که دگیر می منجاا سیستم به طنقا فایل دننمو ضافها طریق از یا و ستید طریق از یا نداتو می رکا ینا که نماییم

 :  نمایید می عمل یرز رتبصو سیستم به طنقا فایل دننمو فهضاا ایبر و ستا پذیر منجاا نآسا و بهسرعت

File > Open Generic ASCII text file 

 مؤلفه دوم نستو در و طنقا X مؤلفه اول نستو در text فایل در باید نماییم سیستم وارد text فایل رتصو به را تطلاعاا اهیمبخو گرا که باشید شتهدا توجه: نکته

Y با نیداتو می نیز را ها نستو و نمایید وارد باید را طنقا عتفاار موس نستو در و طنقا Comma یا و Space بوسیله آخر در و Semi – colon نمایید اجد هم از. 

 

 :  نمایید بنتخاا را یرز قسمت باید  Import  type  قسمت در

Elevation grid from 3d point  
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 ok زدن با و نماییم می مشخص را هم از ها نستو زیسا اجد عنو نیز  coordinate delimeter . قسمت در و یما هدکر سیستم وارد را تفاعیار تطلاعاا زیرا

 مختلف یاه نگر از سطحی یک ok کمهد زدن و پنجره نآ تنظیم با و.( ستا آمده قبل یاه قسمت در نآ توضیح که.) دشو می هرظا select projection پنجره

 میشوند تر نگر کم نیز ها نگر دشو کمتر چه هر و تر نگرپر ها نگر باشد بیشتر عتفاار که چه هر یعنی. ستا ناحیه عتفاار سساا بر ها نگر ینا که دشو می دیجاا

 File > Generate Contours قسمت  به رکا ینا ایبر.  نماییم انمیز منحنی ترسیم به امقدا باید لحا ستا شده سیستم وارد تفاعیار تطلاعاا حاضر لحا در

 مهادا آنجا تا انمیز های منحنی اهیممیخو که را زیمر یرز بانهز در و نماییم مشخص را ها انمیز منحنی بین صلافو نیماتو می جا ینا در که نماییم می جعهامر

 Contour bounds..................................................................................................................  .............................................................................کنیم می مشخص را باشند شتهدا

 .شوند می ترسیم ها انمیز منحنی ok کمهد زدن با و

 : شده ترسیم نقشه از گرفتن جیوخر

 :  باشد می یرز رتصو سه به جیوخر در تطلاعاا نمایش نحوه نیددا می که همانطور

Soft copy .1 

Hard copy .2 

Electronic .3 

 بدهد جیوخر رتصو سه هر به نداتو می Global Mapper ارفزا منر
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Soft copy: 

 به باید یسترر فایل رتبصو شده ترسیم نقشه تبدیل ایبر که دارد دجوو....  و DXF,DEM,JP6 قبیل از یگرد یاه مفر به نقشه تبدیل قابلیت ارفزا منر ینا در

 : نمایید جعهامر یرز درسآ

File > Export raster & elevation data                                                                                

 نظر ردمو پسوند شده زبا لیست از و نمایید مراجعه یرز رسدآ به داریبر تبدیل به زنیا رتصو در و. نمایید بنتخاا را دخو جیوخر پسوند عنو شده زبا لیست از و

 .نمایید بنتخاا را دخو

File > Export vector data: 

Hard Copy  : 

 : نمایید جعهامر یرز درسآ به رمنظو ینا ایبر

File > Print                                                                                                                            

 .  باشد شده منجاا پرینتر لیهاو تتنظیما باید مرا ینا از قبل که ستا توجه به زملا لبتها
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 شوید برخ با آن امکانات از بهتر تا کرده کار افزار نرم با باید بیشتر آشنایی برای دادیمو توضیح شما برای افزار نرم آشنایی به نسبت را بخشی تا ما

 پردازیم می ویتورایز ی زمینه در عملی کار به شروع و میرویم حال

 ذخیره جدا جدا  خود ماهیت به نسبت را ها آن باید شود بررسی جدا جدا است قرار اگر که کرد خواهیم مشخص را سطحی و خطی و ای نقطه عوارض اینجا در که

 کرد خواهیم ذخیره و ثبت جا یک در را ههم باشد می آموزشی بحث چون ولی  راه و رود مثل کرد

 نیست امر این به احتیاجی اتوکد در بررسی و شود ذخیره جدا جدا ها عارضه  GIS  در بررسی:  نکته

 باشند می رکتور فرمت در که باشد زیر شرح به تواند می اینجا در ذخیره های فایل

 DWG , DXF :  اتوکد

 DGN :  استیشن میکرو

 KML , KMZ :  ارث گوگل

 تصویر صورت به خود مقیاس کوچک نقشه کردن Digitiz نحوه حال 

 کرد خواهیم بررسی جدا صورت به را آن چون ها میزان منحنی از غیر شود ثبت باید ها عارضه تک تک
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 است بررسی مورد واضح صورت به عارضه نمونه سه هر
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 به غیر از منحنی المیزان ها است گردیده ثبت ها عارضه کلیه
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 کنیم می فراخوانی google earth  در را آن و کردیم ذخیره  KML  فرمت در را کار این ما حال

 

 شده ثبت ها عارضه کلیه
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 است بررسی مورد واضح صورت به عارضه نمونه سه هر
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 دهد می نشان را روستا یک رفت پیش
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 دهیم انجام زمان تغییرات به نسبت را ویرایش موجود فضای در توانیم می ما:  نکته

 ها میزان منحنی کردن قومیر

 دارد کاربرد خیلی مقیاس بزرک های نقشه در البته

 کنیم می مشاهده را نقشه زوج ارتفاعی مدل در حال
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 کنیم می ثبت را خود هدف مناسب گزینه و  connect to online data نظر مورد گزینه انتخاب با
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 ارتفاعی

 

 ارتفاعی
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 گردد محاسبه آنجا برای رتفاعیا است قرار که ای منطقه انتخاب
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 گردد محاسبه آنجا برای ارتفاعی است قرار که ای منطقه انتخاب
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 المیزان منحنی کنار در ارتفاعی
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 المیزان منحنی
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 نزولی به صعودی صورت به ارتفاع
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 شده فراخوانی ارث گوگل به که میزان منحنی
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 آموزشی عکس زوج دو بعدی سه



فی کامپیوترکارتوگرا  مسعود پاکتی دانشگاه زنجان 
10249349 

m.pakati. 71 

 

 ارتفاع کنار در انالمیز منحنی
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 کار به آنها ویرایش و اصلاح برای و گرفت خروجی آن از مختلف های فرمت در توان می و است ها المیزان منحنی با مرتبط که  R2VDemo  افزار نرم از استفاده

 کنیم می ویرایش افزار نرم این مکک به ما و شود می کشیده ناقص یا شود می کشیده کم منحنی که فتد می اتفاق رسم در گاهی که چرا رود می

 

 باشند می مبحث با مرتبط که داریم تصویر دو

 دهیم می آموزش و آزمایش آنها روی در و
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 افزار نرم در تصاویر از یک فراخوانی
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 کنیم می شروع را victor  مرحله
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 زنیم می را start گزینه
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 میکنیم  معلوم ردیمک انتخاب که هارا المیزان منحنی محدوده
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 dxf  فرمت در ذخیره
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 المیزان منحنی برای ارتفاع تعیین
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 دهد می نشان شما به را اید کرده ویرایش که را ارتفاعی باشید داشته انتخابی المیزان منحنی روی بر اگر حال
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 قبلی اختصاصی های نقشه ويرايش و اختصاصی های نقشه تهیه روش

  my maps  در کار برای gmail  یک ایجاد و اینترنت رد  google  به رفتن
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 شود می زده  next  و گردد می درج اینجا در شده ایجاد ایمیل
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 next گزینه   زدن و پسورد درج
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 میکنیم انتخاب را رنگ قرمز نوار چپ سمت بالای در حال شد ایجاد نظر مورد پنجره

 شویم دیگر پنجره وارد تا
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 کار فضای
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https://drive.google.com/open?id=1GxRU1ke-Exw4Aab0YZBOacFGOr5o0ezm&usp=sharing 

 آوردیم وجود به مردم نیاز رفع و تبلیغات عنوان به رو مکان یک بالا در
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 ريز آب های پهنه ايجاد
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 ارث گوگل در فراخوانی
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 اصلی های آبراهه


